spellchecker and default size not working

Post your questions, bug reports and suggestions here for PlanMaker 2016 for Windows.

Moderator: SoftMaker Team

Post Reply
fuzzi
Posts: 2
Joined: Tue Apr 04, 2017 4:46 pm

spellchecker and default size not working

Post by fuzzi » Wed Apr 05, 2017 1:44 am

hello,
1) spellchecker not working, language is set to French in options, but the ABC button remains clear
2) how to set default font and cell size ?
thanks

sven-l
SoftMaker Team
SoftMaker Team
Posts: 7250
Joined: Wed Apr 09, 2008 8:26 am
Location: Nuremberg
Contact:

Re: spellchecker and default size not working

Post by sven-l » Fri Apr 07, 2017 8:26 am

1. see here:
viewtopic.php?f=249&t=16606&p=55522#p55522

2. You can set the default font and font size in Format=>Character
Sven Leßmann
SoftMaker Software GmbH

Post Reply

Return to “PlanMaker 2016 for Windows”